Auteur Sujet: Webmail  (Lu 13662 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne rescator

  • Connaisseur
  • ***
  • Messages: 299
    • http://www.web-alsace.net
Webmail
« Réponse #15 le: 03 juin 2003 à 19:58:19 »
heu chez moi via le pannel j'accède toujours à l'ancienne interface de webmail uebmiau. et l'adresse où devrait se trouver l'anciern uebmiau ne fonctionne pas...
 
Des infos sur l'Alsace ? une adresse...
web Alsace

Hors ligne luckyluk

  • Habitué
  • **
  • Messages: 195
    • http://www.dynamisme.fr
Webmail
« Réponse #16 le: 03 juin 2003 à 21:08:25 »
impec ton webmail fozzy!

je me le suis mis sur mon compte..
il tourne tres bien...
un tour du monde...zzz my god que c'est BeAu
le Vrai club amateur (à soutenir) de mangeur de cigogne

Hors ligne meepmeep

  • Débutant
  • *
  • Messages: 89
    • http://www.gign.net
Webmail
« Réponse #17 le: 03 juin 2003 à 21:20:50 »
testé et ... approuvé
La franchise ne consiste pas à dire ce qu'on pense, mais à penser ce qu'on dit. -Coluche-
>> Team GIGN pour CS :p <<


Admin @ www.gign.net / irc.fantasya.org

Hors ligne Chab

  • Habitué
  • **
  • Messages: 167
    • http://www.webstub.org
Webmail
« Réponse #18 le: 04 juin 2003 à 02:18:39 »
Citer
heu chez moi via le pannel j'accède toujours à l'ancienne interface de webmail uebmiau. et l'adresse où devrait se trouver l'anciern uebmiau ne fonctionne pas...
Tous pareil chez moi  :(  

Hors ligne Scoobidoo

  • Débutant
  • *
  • Messages: 47
Webmail
« Réponse #19 le: 04 juin 2003 à 07:35:45 »
Quels sont vos paramétrages (dans le panneau de première connexion - les serveurs etc...), parce que moi je n'y arrive pas?
Thx d'avance

Hors ligne Fozzy

  • VIP
  • *****
  • Messages: 1 787
    • http://kipt.mferon.com
Webmail
« Réponse #20 le: 04 juin 2003 à 08:33:58 »
ScooBidoo, le port smtp normalement c'est 25 et pas 143.  :)
les adresses serveurs à saisir pour phpnet sont
10.0.0.2 pour le serveur 1
213.186.38.142 pour le serveur 2
Si la fenêtre d'envoi de mail ne se ferme pas toute seule c'est qu'il y a eu un problème empêchant l'envoi du mail.
Je vais voir si je peux pas améliorer les messages d'erreurs :)
Merci à tous. :)  :)
 

Hors ligne Fozzy

  • VIP
  • *****
  • Messages: 1 787
    • http://kipt.mferon.com
Webmail
« Réponse #21 le: 04 juin 2003 à 08:38:25 »
Scoobidoo => exemple de config

Hors ligne Chab

  • Habitué
  • **
  • Messages: 167
    • http://www.webstub.org
Webmail
« Réponse #22 le: 04 juin 2003 à 09:27:09 »
Citer
Il est des a present actif sur webmail.phpnet.org

Vous retrouverez l'ancien sur http://www.phpnet.org/webmail-phpnet/

Merci de donner vos impressions.
Bonjour,

Mon impression c'est que je n'ai pas du tous comprendre moi ...
Si je tape : webmail.phpnet.org j'arrive sur l'ancien systeme
Si je clic sur ton lien il me donne une page d'erreur.

Heu c pas encore pour les gens du #2 ?  :unsure:
 

Hors ligne luckyluk

  • Habitué
  • **
  • Messages: 195
    • http://www.dynamisme.fr
Webmail
« Réponse #23 le: 04 juin 2003 à 09:41:52 »
chab,

salut,

si tu as l'habitude de t'en servir pour toi...
un conseil,
uploade le sur ton compte...ça marche nickel...
y a rien à configurer..et tu depend de personne..

tout ce qu'il faut savoir....c'est l'info que fozzy a donner
Citer
les adresses serveurs à saisir pour phpnet sont
10.0.0.2 pour le serveur 1
213.186.38.142 pour le serveur 2
un tour du monde...zzz my god que c'est BeAu
le Vrai club amateur (à soutenir) de mangeur de cigogne

Hors ligne Fozzy

  • VIP
  • *****
  • Messages: 1 787
    • http://kipt.mferon.com
Webmail
« Réponse #24 le: 04 juin 2003 à 09:48:41 »
en fait pour phpnet il semble qu'il y ait un problème à l'enregistrement des infos. Donc Thibaud a annulé l'install.
Va falloir que je revoie ma copie  :( mais je pense que c'est lié aux sessions ou aux droits physiques sur les fichiers.
En revanche il semble très bien fonctionner sur les comptes persos. :)  

Hors ligne Scoobidoo

  • Débutant
  • *
  • Messages: 47
Webmail
« Réponse #25 le: 04 juin 2003 à 10:14:35 »
Fozzy, ça marche. Comme je le pensais, les adresses de serveurs n'étaient pas bonnes. Avec l'IP ça fonctionne impec.
Je teste ça plus en détails, mais joli travail :)

Hors ligne Chab

  • Habitué
  • **
  • Messages: 167
    • http://www.webstub.org
Webmail
« Réponse #26 le: 04 juin 2003 à 10:35:59 »
Citer
chab,

salut,

si tu as l'habitude de t'en servir pour toi...
un conseil,
uploade le sur ton compte...ça marche nickel...
y a rien à configurer..et tu depend de personne..

tout ce qu'il faut savoir....c'est l'info que fozzy a donner
Citer
les adresses serveurs à saisir pour phpnet sont
10.0.0.2 pour le serveur 1
213.186.38.142 pour le serveur 2
Merci je vais faire ça alors pour voir des que je peux l'uploader  ;)  

Hors ligne Chab

  • Habitué
  • **
  • Messages: 167
    • http://www.webstub.org
Webmail
« Réponse #27 le: 04 juin 2003 à 12:42:25 »
Alors je l'ai installe et j'ai suivi l'exemple de fozzy.

Nom utilisateur : Chab
email webstub@webstub.org

mot de passe: celui donne par phpnet
Envoi du courrier 213.186.38.142
Récuperation 213.186.38.142
port 25

et quand je veux enregistrer ma config il me dit en rouge en haut :
Connexion impossible : 220 ns3370.ovh.net ESMTP

:/ j'ai fait qq chose de faux ?  

Hors ligne Chab

  • Habitué
  • **
  • Messages: 167
    • http://www.webstub.org
Webmail
« Réponse #28 le: 04 juin 2003 à 12:47:25 »
En fait j'avais mis par erreur 25 envoi et reception de mail pour le port.
Je viens de rectifier et now je n'ai plus que :
Connexion impossible : ERR  authorization failed
« Modifié: 04 juin 2003 à 12:47:47 par Chab »

Hors ligne Fozzy

  • VIP
  • *****
  • Messages: 1 787
    • http://kipt.mferon.com
Webmail
« Réponse #29 le: 04 juin 2003 à 13:56:39 »
tu as bien mis 25 pour l'envoi et 110 pour la récup ?