Auteur Sujet: Qmailadmin  (Lu 10261 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne didiou

  • Connaisseur
  • ***
  • Messages: 367
    • Guichen Poker Club
Qmailadmin
« Réponse #30 le: 24 Octobre 2003 à 12:30:14 »
Je profite de ce bel outil qu'est le forum et de notre droit d'expression en France pour pousser mon deuxième coup de geule ce matin:

Alors que j'ai découvert un peu par hasard hier qu'il fallait que je change mes adresses IP pour la gestion dns ovh (ns.ovh.net et ns2.ovh.net),
j'ai reçu un nouveau mail ce matin me disant que mon compte a exipré le 22/10 et qu'il me reste 10 jours pour récupérer mes données, car je n'ai pas donnée suite à ces "nombreux mails"...

Je précise que j'ai eu Thibaud par le biais du panel hier et qu'il m'a assuré que mes données seraient conservées car il a reçu mon chèque depuis plusieurs jours déjà, mais là mon domaine didiou.com n'est tjrs pas accessible, et je ne peux pas dire si c la faute de phpnet ou gandi ou ovh ou du bon dieu!!!

Ca fait 3 jours que je n'ai accès qu'à 2 sites sur 4 alors que les 4 sont bien gérés sur mon compte, j'y comprends plus rien !
D'autre part je confirme que les mails non seulement ne passent plus, mais ils sont perdus, car mon voisin m'a envoyé hier un mail que je n'ai jamais reçu et je lui en ai envoyé 2 également qu'il n'a jamais reçu à cette heure, j'imagine qu'il y a eu d'autres mails perdus dans un trou noir, en éspérant que ce ne soit pas pour du boulot car je précise que je suis au chomage et que j'ai payé 101 Euros, alors que j'ai du mal à finir mes mois, enfin bon là c pas vos problèmes vous me direz... Mais je paye comme tout le monde et j'ai envie d'avoir un service qui marche comme sur le #1, encore une fois de + on n'est vraiment pas gâtés nous sur le #2, quand c pas le serveur de fichiers, c les mails...

Comme j'ai payé, je ne demande que 2 choses:
- Que mes sites réapparaissent
- que les mails refonctionnent

 :angry:

Je précise une chose: je viens de m'envoyer un mail vers 2 adresses distinctes:
celui vers mon compte interne (géré par phpnet) fonctionne, mais pas celui qui sors vers l'extérieur (mon_mail@wanadoo.fr)
« Modifié: 24 Octobre 2003 à 12:35:07 par didiou »


Hors ligne philipe

  • Habitué
  • **
  • Messages: 210
Qmailadmin
« Réponse #31 le: 24 Octobre 2003 à 12:40:25 »
Il y a quand même un petit truc qui me chipote moi...
Quand on fait des modif aussi importantes... on ne devrait pas faire des tests avant de voir ce que ca donne en grandeur nature?
C'est souvent la même chose ici! On attend, on fait (un peu à la zi va que je t'e pousse car tout part en sucette cf disque du #2 il y a un mois) et puis on se demande si ca marche... et pendant ce temps pas ou peu d'infos et des utilisateurs dans le caca en attendant que les règlages soit ok... Ca devrait être fait avant!
C'est bien de faire de belles installations, de prendre de nouveaux clients, mais faudrait peut-être être capable de gérer correctement la surcharge de travail que cela implique...

Hors ligne maverick78

  • VIP
  • *****
  • Messages: 2 601
    • http://www.clan-ck.com
Qmailadmin
« Réponse #32 le: 24 Octobre 2003 à 13:12:17 »
concernant le disque dur du #2, c'est uniquement ovh qui a remis un disque defectueux... et c'est aussi ovh qui n'avait pas respecte les plannings car EUX AUSSI font les maintenances quand ils PEUVENT et non pas quand ca arrange tout le monde...


Edit :
je viens a l'instant de faire partir un mail de mon compte phpnet : resultat 3/3 ! une adresse phpnet, une adresse free et une adresse tiscali...
« Modifié: 24 Octobre 2003 à 13:16:10 par maverick78 »
La force est dans la céréale
Clan cereal-killer : http://www.clan-ck.com

Ne te demande pas ce que ton pays peut faire pour toi mais plutôt ce que tu peux faire pour ton pays...(JF Kennedy)

Hors ligne Risingson99

  • Connaisseur
  • ***
  • Messages: 418
    • http://www.dabox.tk
Qmailadmin
« Réponse #33 le: 24 Octobre 2003 à 13:13:03 »
Apres 4mois sans mail j'peut de nouveau les utiliser mais jsute pour 2 jour. En effet depuis ce matin j'ai la meme erreur que beaucoup de monde ici (mauvais mdp alors qu'il est bon)  :(  

Hors ligne Fozzy

  • VIP
  • *****
  • Messages: 1 787
    • http://kipt.mferon.com
Qmailadmin
« Réponse #34 le: 24 Octobre 2003 à 13:21:35 »
didiou
Citer
Alors que j'ai découvert un peu par hasard hier qu'il fallait que je change mes adresses IP pour la gestion dns ovh (ns.ovh.net et ns2.ovh.net),
au cas où, c'est ns.phpnet.org et ns2.phpnet.org
 

Hors ligne ohmygore

  • Habitué
  • **
  • Messages: 135
Qmailadmin
« Réponse #35 le: 24 Octobre 2003 à 13:44:35 »
désolé d'insister, j'ai absolument besoin de mon mail très rapidement !!!!

merci de corriger ca aux plus vite


pour info : je n'ai plus accès ni au webmail, ni par pop et je suis sur le serveur #2

Hors ligne philipe

  • Habitué
  • **
  • Messages: 210
Qmailadmin
« Réponse #36 le: 24 Octobre 2003 à 13:50:13 »
Citer
concernant le disque dur du #2, c'est uniquement ovh qui a remis un disque defectueux... et c'est aussi ovh qui n'avait pas respecte les plannings car EUX AUSSI font les maintenances quand ils PEUVENT et non pas quand ca arrange tout le monde...
on sait, on sait....  :rolleyes:
Par contre eux préviennent et tiennent un suivi des problèmes en temps réels... et ils apportent des réponses aux questions...
Serait-il donc possible de savoir ce qui se passe avec pop2.phpnet.org et quand ca remarchera et pourquoi ca ne touche que certaines personnes (dans mon cas, mes 3 domaines .com,.net,.org ont exactement la même config à tous niveau, tous les 3 fonctionnaient et maintenant il y en a un qui foire...pas de bol, mon domaine principal pour les mails: le.net)
... ca devient doucettement pénible ce refus constant de comunication quand il y a un problème  :ph34r:  

Hors ligne Elrick

  • Débutant
  • *
  • Messages: 9
Qmailadmin
« Réponse #37 le: 24 Octobre 2003 à 16:50:59 »
il est 17 heure et rien n'est arrangé pour le probleme de mail,

il m'est toujours impossible de recuperer mes mails sur le pop2.phpnet.org
et ce sur mes 2 comptes que ce soit par outlook ou par le webmail du serveur 2 j'ai la meme erreur:
mot de passe invalide (alors qu'ils sont bon)

http://www2.phpnet.org/cgi-bin/qmailadmin tombe en timeout pour moi

 

Hors ligne Gwen

  • Débutant
  • *
  • Messages: 85
    • http://www.natation-eure.com
Qmailadmin
« Réponse #38 le: 24 Octobre 2003 à 16:51:29 »
Même problème que les autres, lié à la messagerie sur le #2. Moi aussi, cela concerne ma messagerie PRO ...

NB : Cela ne concerne qu'un seul domaine sur les 3 dont je dispose sur ce serveur !

En prime, j'ajoute le problème suivant :

Mon domaine est un .fr et voici ce que mon registrar m'annonce quand je lui demande de modifier la DNS vers les nouvelles fournies par vos soins

Citer
Nous ne pouvons effectuer le changement de dns, car votre nom de domaine n'est pas correctement installé sur les serveurs de destination.
 
Voici le message d'erreurs a donner à votre hébergeur :
Les enregistrements suivants de la section additionnelle sont inattendus ou incorrects
smtp2.phpnet.org IN A 195.137.249.130 (incorrect, le nom devrait être ns2.phpnet.org)
(...)
Le(s) nom(s) obtenu(s) 195-137-249-130.ovanet.net ne correspond(ent) pas au nom attendu ns2.phpnet.org
(...)
- Vérification de l'enregistrement SOA
 Pas de SOA sur le serveur primaire

- Vérification des adresses de courrier électronique
 Pas de SOA sur le serveur primaire

Le domaine proxiweb.fr ne peut pas être installé

j'avais déja eu le pb à l'époque de phpnet sur OVH, thibaud avait du leur demander une manip, merci de faire le nécessaire pour cette fois-ci encore ...  <_<  
Gwen

Hors ligne Elrick

  • Débutant
  • *
  • Messages: 9
Qmailadmin
« Réponse #39 le: 24 Octobre 2003 à 22:23:06 »
il est 22h25
c'est bon j'ai de nouveau access a mes comptes mails

par contre qmailadmin tombe tjrs en timeout

 

Hors ligne Gwen

  • Débutant
  • *
  • Messages: 85
    • http://www.natation-eure.com
Qmailadmin
« Réponse #40 le: 25 Octobre 2003 à 00:00:38 »
Messagerie a nouveau active ... ouf et heureusement, j'aurai perdu une affaire dans le cas contraire !

Merci pour la remise en route !

Par contre, quid de mon problème rencontré avec la DNS d'un .fr ?
Gwen

Hors ligne thibaud

  • Administrateur
  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Qmailadmin
« Réponse #41 le: 25 Octobre 2003 à 00:05:42 »
hum, m. didiou....

on a coupe aucun site...

Name Server: NS.OVH.NET
Name Server: NS2.OVH.NET

pour moi, ce ne sont pas les dns de phpnet et pourtant c'est ce qui est defini sur ton domaine :)


pour ce qui est de qmailadmin, avec le prb de cette apres midi, je n'ai pas pu m'en charger.
demain dans la journée sans faute.
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne wahil

  • Débutant
  • *
  • Messages: 38
    • http://www.chablais-grimpe.com
Qmailadmin
« Réponse #42 le: 25 Octobre 2003 à 00:18:58 »
Citer
pour ce qui est de qmailadmin, avec le prb de cette apres midi, je n'ai pas pu m'en charger.
demain dans la journée sans faute.
Le mail remarche, c'est le principal. qmailadmin ça peut attendre encore un peu.

Merci et bon courage.

Hors ligne Bobvideo

  • Débutant
  • *
  • Messages: 93
    • http://photoligne.com
Qmailadmin
« Réponse #43 le: 25 Octobre 2003 à 02:03:40 »
Et thibaud, et mon compte, il en est où ? chq encaissé mais pas de compte, ou alors pas de mail de confirmation, par contre j'ai l'impression que mon ndd pointe sur un rep (http://bobvideo.com), merci d'éclairer mes lanternes !
Infos sur le Divx, c'est ici : Bobvideo.com
Hébergez vos photos sur PhotoLigne.com



Hors ligne Risingson99

  • Connaisseur
  • ***
  • Messages: 418
    • http://www.dabox.tk
Qmailadmin
« Réponse #44 le: 25 Octobre 2003 à 02:55:25 »
Ouaip le mail remarche c'est cool. On peut attendre pour la Qmail  :D
Merci.