Auteur Sujet: L'activation À 21h A T-elle Bien Eu Lieu ?  (Lu 20208 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne rockinfred

  • Débutant
  • *
  • Messages: 89
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #90 le: 31 août 2005 à 08:08:52 »
toujours pas de pop sur cluster2... ça fait presque 48h...

dans le panel voilà le message:
Citer
Error. Domain hermesconcept.com was not found in the assign file
« Modifié: 31 août 2005 à 08:10:43 par rockinfred »

Hors ligne rockinfred

  • Débutant
  • *
  • Messages: 89
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #91 le: 31 août 2005 à 08:14:50 »
ça y est c'est ok pour le pop mais toujours pas d'accès dans le panel de gestion...

Hors ligne neos

  • Débutant
  • *
  • Messages: 4
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #92 le: 31 août 2005 à 08:19:15 »
Pb avec mes bases. Je dois les faire pointer où ?

cl2-sql2 à la place de cl1-sql1 ?

Hors ligne neos

  • Débutant
  • *
  • Messages: 4
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #93 le: 31 août 2005 à 08:22:10 »
Warning: mysql_pconnect(): Can't connect to MySQL server on '10.0.0.102' (111

Que faire ?

Hors ligne neos

  • Débutant
  • *
  • Messages: 4
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #94 le: 31 août 2005 à 08:23:45 »
C'est rentré dans l'ordre : serveur 10.0.0.4

Cool.  ;)  

Hors ligne Philemon

  • Débutant
  • *
  • Messages: 52
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #95 le: 31 août 2005 à 09:33:16 »
J'ai un problème de chemin sur le cluster 1. Un fichier est maintenant dans le dossier :
/home/users2/n/nom_utilisateur/www/

Est-ce que le changement de ../users/.. vers ../users2/.. sur le cluster 1 est définitif ?


 

Hors ligne diaoul

  • Expert
  • ****
  • Messages: 663
    • http://diaoul.net
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #96 le: 31 août 2005 à 11:21:15 »
Citer
Citer
comme thibaud a l'air de répondre directement à des questions techniques, on peut tenter: ;)

les adresses mails sont-elles définitivement perdues?
Citer
Error. Domain xxx.phpnet.org was not found in the assign file
http://195.137.249.130:82/cgi-bin/qmailadmin

ca marchera bien!
Certes, j'y ai retrouvé tous mes petits mais...
Citer
<jp@xxx.phpnet.org>: host xxx.phpnet.org[195.137.249.140] said: 553
    sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1) (in reply
    to RCPT TO command)

un espoir?