PHPNET Assistance

Informations PHPNET => Forum Technique et Commercial => Discussion démarrée par: Eric2 le 21 août 2018 à 14:38:01

Titre: Y a t il un problème dans le transfert des mails ?
Posté par: Eric2 le 21 août 2018 à 14:38:01
Bonjour ,

Y aurait il un problème avec le transfert des mails reçus par nos domaines vers nos alias ?

Cordialement
Eric
Titre: Re : Y a t il un problème dans le transfert des mails ?
Posté par: Fabrice le 15 septembre 2018 à 11:10:53
Je rencontre exactement le même problème, les redirections en provenance de PHPNET sont rejetées par certains domaine.

Exemple un mail envoyé à redirection@mondomaine.com (phpnet) qui est une redirection vers deux boites (pop/imap) :  mbal@icloud.com et mabal@mondomaine.com (chez phpnet).

Le mail parvient bien dans la BAL chez PHPNET, mais pas dans la BAL icloud (même problème chez d'autres comme orange, sfr dont certains retournent parfois une erreur comme celle-ci :

host sfr.fr[93.17.128.123] said: 554
5.7.1 <smtp06.smtpout.orange.fr[80.12.242.128]>: Client host rejected: Abus detecte GU_EIB_04_AR


Ce n'est malheureusement pas la première fois, et ni la dernière... ça commence sérieusement à poser de gros problèmes. (Je ne rencontre pas de problème identiques avec d'autres hébergeurs avec des conditions identiques). Et là, ma confiance en PHPNET s'est sérieusement dégradée !
Titre: Re : Y a t il un problème dans le transfert des mails ?
Posté par: Laskov le 16 septembre 2018 à 09:03:11
bonjour meme probléme j'ai crée un mail bidon vers mon adresse sur phpnet et il est pas arrivé dans ma boite mail

c'est problématique je me sert de cette redirection pour de nombreux site web

pour l'instant je tente une double redirection c'est à dire à la fois sur mon mail (orange) et sur le webmail d'ici.

Titre: Re : Y a t il un problème dans le transfert des mails ?
Posté par: Laskov le 16 septembre 2018 à 09:28:35
c'est meme pire je reçoit aucun courrier quelque que soit l'adresse utilisé (enfin redirection utilisé) sur roundcube ma page de réception reste vide

de mieux en mieux

à partir du webmail j'arrive à expédier un email vers n'importe quel adresse
en revanche j'en reçoit aucun quelque soit le service est ou réseau utilisé.

orange (adsl) comme appli android sur réseau free mobile echec de reception
gmail vers mon compte idem
outlook idem

donc c'est au niveau du serveur pop/imap que ça coince