Auteur Sujet: Mails de phpnet blackisté par Gmail  (Lu 1591 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Wimbow

  • Débutant
  • *
  • Messages: 1
Mails de phpnet blackisté par Gmail
« le: 22 janvier 2008 à 16:16:31 »
Bonjour bonsoir,

Je viens de me rendre compte d'un petit problème : lorsque j'envoi des mails à partir de mes compte phpnet (smtp2.phpnet.org) ceux-ci sont automatiquement considéré comme du spam par gmail...

C'est un problème car fondamentalement, tout le monde à une adresse gmail, et j'ai failli louper une opportunité professionnelle à cause de ca, surtout que l'on ne le peut pas le savoir avant de le tester soi-même...

D'ou question : pourquoi ? et surtout : comment peut on faire pour empêcher cela ?

J'imagine que de nombreuses personnes se trouvent dans mon cas, et attendent une réponse de leur destinataire qui ne viendrait pas car ce dernier ne saura jamais qu'il a recu un mail...

Bref, merci pour vos réponses
et
bonne continuation !



Hors ligne Eric2

  • Habitué
  • **
  • Messages: 150
Re : Mails de phpnet blackisté par Gmail
« Réponse #1 le: 01 février 2008 à 23:50:26 »
non moi j'ai pas de probleme avec Gmail, je redirige des mails recus sur mon domaine Phpnet vers une adresse Gmail et pas de probleme que je sache...

Hors ligne scoreboard

  • Habitué
  • **
  • Messages: 128
  • "moi et l'informatique, ça fait 2, voire 3 !!"
    • L'Eurovision en français
Re : Mails de phpnet blackisté par Gmail
« Réponse #2 le: 02 février 2008 à 07:34:10 »
C'est un problème car fondamentalement, tout le monde à une adresse gmail, et j'ai failli louper une opportunité professionnelle à cause de ca, surtout que l'on ne le peut pas le savoir avant de le tester soi-même...
Non, je confirme que "tout le monde n'a pas une adresse gmail". Dans mes listes de contacts (entre 100 et 150), je n'ai qu'un seul qui a un mail GMAIL !!

Mais, comme j'ai lu il y a quelques semaines que GMAIL devenait "pro", je suis tenté de le tester, car je suis obligé depuis plusieurs mois de passer par les webmails, car via Outlook, ça n'envoie quasiment pas ! Réception OK, envoi NON !
"on est tous sur la même longueur d'onde, mais à chacun sa fréquence..."