Auteur Sujet: Nouveau plantage ?  (Lu 1364 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Tomeko

  • Débutant
  • *
  • Messages: 98
Nouveau plantage ?
« le: 02 mars 2010 à 17:28:27 »
Bonjour,

depuis quelques minutes, tous mes sites dynamiques chez phpnet.org ne répondent plus... que se passe-t-il ?

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau plantage ?
« Réponse #1 le: 02 mars 2010 à 17:32:44 »
il y a eu une grosse montée en charge sur filer4 suite a des inter en cours.
ceci a engendré des ralentissements par fois importants.

Ceci est réglé a présent.

Merci de votre comprehension,
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Tomeko

  • Débutant
  • *
  • Messages: 98
Re : Nouveau plantage ?
« Réponse #2 le: 02 mars 2010 à 17:44:59 »
Ok, merci pour l'info. Par contre, les sites avec htaccess comportant des réécritures d'url affichent de belles pages blanches.

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau plantage ?
« Réponse #3 le: 02 mars 2010 à 18:10:10 »
plus rien a signaler depuis 17h35
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Tomeko

  • Débutant
  • *
  • Messages: 98
Re : Nouveau plantage ?
« Réponse #4 le: 02 mars 2010 à 18:23:13 »
j'ai un souci sur un seul site maintenant : http://www.elajouad.com, ok pour l'index, mais impossible d'accéder au reste. Merci !

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau plantage ?
« Réponse #5 le: 02 mars 2010 à 18:29:21 »
aucun rapport possible entre les deux...
un souci de cache ?
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Tomeko

  • Débutant
  • *
  • Messages: 98
Re : Nouveau plantage ?
« Réponse #6 le: 02 mars 2010 à 19:01:18 »
ok

il semblerait que ce ne soit pas le cache : c'est la même chose sur tous les navigateurs que j'ouvre.

Hors ligne Tomeko

  • Débutant
  • *
  • Messages: 98
Re : Nouveau plantage ?
« Réponse #7 le: 02 mars 2010 à 19:13:18 »
C'est revenu. Désolé pour le dérangement.