Auteur Sujet: Panne du 12/04/2013  (Lu 2280 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Fourche

  • Débutant
  • *
  • Messages: 55
    • Mouzet.com
Panne du 12/04/2013
« le: 12 avril 2013 à 17:32:58 »
J'inaugure le bal

Qu'en est-il ?
Voila 45 bonnes minutes que les sites sont down...
Ca devient long...

Hors ligne Ommadawn

  • Débutant
  • *
  • Messages: 23
Re : Panne du 12/04/2013
« Réponse #1 le: 12 avril 2013 à 17:52:49 »
Mes sites sont encore en ligne pour ma part. un compte premium et un mtu
Par contre le site phpnet.org est down et le webmail, c'est très très long mais ça marche.
J'ai des soucis avec le smtp

Hors ligne Tomeko

  • Débutant
  • *
  • Messages: 97
Re : Panne du 12/04/2013
« Réponse #2 le: 12 avril 2013 à 17:57:25 »
Accès très aléatoire pour moi sur les sites, boîtes email, FTP.

Je suppose que vous êtes dessus. Un tout petit communiqué serait toutefois le bienvenu. :)

Hors ligne jeanmi67

  • Débutant
  • *
  • Messages: 65
Re : Panne du 12/04/2013
« Réponse #3 le: 12 avril 2013 à 18:01:35 »
Pour ma part, tous mes sites down depuis plus d'une heure maintenant...  :angry:

Hors ligne phil54

  • Débutant
  • *
  • Messages: 36
Re : Panne du 12/04/2013
« Réponse #4 le: 12 avril 2013 à 18:14:35 »
Plus d'accès depuis 2 h maintenant... Je commence a regretter d'avoir choisi phpnet car depuis que j'ai mon mutu prémium, les pannes ne sont pas rares et pour un site pro, c'est inacceptable.

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Panne du 12/04/2013
« Réponse #5 le: 12 avril 2013 à 18:27:34 »
Tout a été rétabli depuis 17h45 environ.

Nous avons subi une très très grosse attaque (plusieurs milliers d'ip envoyant des millions de paquets par seconde).

Je ferai un rapport dans l'état du réseau dans un moment.
« Modifié: 12 avril 2013 à 18:55:05 par elodie »
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne phil54

  • Débutant
  • *
  • Messages: 36
Re : Panne du 12/04/2013
« Réponse #6 le: 12 avril 2013 à 18:30:47 »
Rétabli pas pour tout le monde... Mon mutu premium est toujours down

EDIT à 18:30 : Revenu à l'instant

Hors ligne _phineas_

  • Habitué
  • **
  • Messages: 182
    • http://www.cnversailles.org
Re : Panne du 12/04/2013
« Réponse #7 le: 12 avril 2013 à 18:31:46 »
bien sûr, faut que je poste pour que ce soit rétabli dans le seconde qui suit :p

en ce qui me concerne, rien n'est rétabli...
pas plus à 17h30 que maintenant :(

en outre, je constate que les tracert vers mes sites s'arrêtent quasi immédiatement... alors que vers google, ça passe bien...
exemples ci-dessous :

C:\Users\phineas>tracert www.cnversailles.org

Détermination de l'itinéraire vers www.cnversailles.org [195.144.11.40]
avec un maximum de 30 sauts :

  1    <1 ms    <1 ms    <1 ms  livebox.home [192.168.0.50]
  2     1 ms     1 ms     1 ms  80.10.123.15
  3     *        *        *     Délai d'attente de la demande dépassé.
  4     *        *        *     Délai d'attente de la demande dépassé.
  5     *        *        *     Délai d'attente de la demande dépassé.
  6     *        *        *     Délai d'attente de la demande dépassé.
  7     *        *        *     Délai d'attente de la demande dépassé.
  8     *        *        *     Délai d'attente de la demande dépassé.
  9  ^C

C:\Users\phineas>tracert www.google.Fr

Détermination de l'itinéraire vers www.google.Fr [173.194.78.94]
avec un maximum de 30 sauts :

  1    <1 ms    <1 ms    <1 ms  livebox.home [192.168.0.50]
  2     2 ms     1 ms    <1 ms  80.10.123.15
  3     1 ms     1 ms     1 ms  10.123.107.74
  4     1 ms     1 ms     1 ms  ae41-0.niaub102.Aubervilliers.francetelecom.net [193.252.159.30]
  5    12 ms    11 ms    11 ms  81.253.184.34
  6    19 ms    23 ms    23 ms  tengige0-12-0-2.lontr1.London.opentransit.net [193.251.240.163]
  7    12 ms    12 ms    14 ms  google-7.GW.opentransit.net [193.251.254.182]
  8    13 ms    12 ms    12 ms  209.85.252.186
  9    16 ms    13 ms    12 ms  209.85.253.94
 10    13 ms    13 ms    13 ms  72.14.232.134
 11    13 ms    12 ms    13 ms  72.14.238.43
 12     *        *        *     Délai d'attente de la demande dépassé.
 13    13 ms    13 ms    13 ms  wg-in-f94.1e100.net [173.194.78.94]

Itinéraire déterminé.


Orange (je suis chez Orange) aurait-il mis en place un routage spécifique de "protection" ? ou est-ce du côté du réseau SFR ? (on emprunte habituellement le réseau SFR pour aller jusqu'à PHPnet)


Hors ligne Tomeko

  • Débutant
  • *
  • Messages: 97
Re : Panne du 12/04/2013
« Réponse #8 le: 12 avril 2013 à 18:35:28 »
Par contre, je n'ai pas reçu des emails qui m'ont été envoyés dans la période de souci.

Hors ligne serpico3

  • Débutant
  • *
  • Messages: 65
    • Politique
Re : Panne du 12/04/2013
« Réponse #9 le: 12 avril 2013 à 18:39:48 »
Bonjour à tous,

Cela fait presque 5 ans que je suis client chez Phpnet, relativement satisfait dans l'ensemble.

Mais à chaque coupure de ce type, il faut attendre le rétablissement pour avoir un début de communication.
Dans ce genre de situation Thibaud est-il le seul en mesure de communiquer ?
C'est tout de même un problème maintes fois souligné par le passé.

Faire un questionnaire de satisfaction peut-être une bonne initiative, mais écouter les clients sur ce forum pourrait aussi s’avérer utile.

Bon week-end.

Hors ligne elodie

  • Habitué
  • **
  • Messages: 136
    • phpnet
Re : Panne du 12/04/2013
« Réponse #10 le: 12 avril 2013 à 18:54:06 »
Nous avons eu un souci réseau. Il s'agit d'un acte malveillant qui a causé la coupure.
Nos techniciens sont toujours sur place.

Veuillez nous excuser pour la gène occasionnée.

Nous vous tiendrons informés par mail et via le panel dans la rubrique "état du réseau" de la résolution du problème.

Cordialement,

Hors ligne serpico3

  • Débutant
  • *
  • Messages: 65
    • Politique
Re : Re : Panne du 12/04/2013
« Réponse #11 le: 12 avril 2013 à 18:57:48 »
Nous avons eu un souci réseau. Il s'agit d'un acte malveillant qui a causé la coupure.
Nos techniciens sont toujours sur place.

Veuillez nous excuser pour la gène occasionnée.

Nous vous tiendrons informés par mail et via le panel dans la rubrique "état du réseau" de la résolution du problème.

Cordialement,


C'est au cas où je n'aurais pas compris le message de Thibaud ?
Merci c'est nettement plus clair.....

Hors ligne scoreboard

  • Habitué
  • **
  • Messages: 128
  • "moi et l'informatique, ça fait 2, voire 3 !!"
    • L'Eurovision en français
Re : Panne du 12/04/2013
« Réponse #12 le: 12 avril 2013 à 19:01:52 »
Bonsoir, effectivement, une alerte sur Facebook et Twitter ne serait pas un luxe, pour permettre d'avoir l'info en temps réel... au moment de l'événement, et pas après ! Surtout que ce serait annoncé sur un serveur "hors PHPNET" !
"on est tous sur la même longueur d'onde, mais à chacun sa fréquence..."

Hors ligne Ommadawn

  • Débutant
  • *
  • Messages: 23
Re : Re : Panne du 12/04/2013
« Réponse #13 le: 12 avril 2013 à 19:12:02 »
Plus d'accès depuis 2 h maintenant... Je commence a regretter d'avoir choisi phpnet car depuis que j'ai mon mutu prémium, les pannes ne sont pas rares et pour un site pro, c'est inacceptable.

Ca va faire 10 ans cet année que je suis chez phpnet.
Il y a quand même un bon service

Hors ligne elodie

  • Habitué
  • **
  • Messages: 136
    • phpnet
Re : Panne du 12/04/2013
« Réponse #14 le: 12 avril 2013 à 19:14:58 »
Nous avons été présents sur Twitter et facebook depuis le début de l'incident!
regardez bien...
Et tous les commentaires des clients ont été commentés par l'équipe!

Cordialement,