Auteur Sujet: Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?  (Lu 1363 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne arthus

  • Débutant
  • *
  • Messages: 93
Bonjour  erreur

Échec de la connexion au serveur depuis un peu avant 12h je pense toujours HS a 13h .

Serveur : 'pop.phpnet.org'
Numéro d'erreur Windows Live Mail : 0x800CCC0E
Protocole : POP3
Port : 110
Sécurisé (SSL) : Non
Erreur de socket : 10061


et sur un domaine  du même compte idem sur un mac outlook erreur 3260.


Ce qui est bizare c'est que l'acces par webmail fonctionne ?
Ce ne sont peut être pas les même circuits ?

Merci si vous avez une information.
Arthus

Hors ligne Superbegood

  • Débutant
  • *
  • Messages: 37
    • SWITCHBOARD
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #1 le: 01 octobre 2013 à 13:23:09 »
Idem depuis 11:30

Hors ligne Krea3

  • Débutant
  • *
  • Messages: 20
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #2 le: 01 octobre 2013 à 13:40:42 »
Idem meme probleme

=> compte LM123-PHPNET
=> compte RL43-PHPNET

Hors ligne laurent94

  • Débutant
  • *
  • Messages: 9
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #3 le: 01 octobre 2013 à 13:48:33 »
même problème
compte PL9-PHPNET

Hors ligne JG

  • Débutant
  • *
  • Messages: 2
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #4 le: 01 octobre 2013 à 13:49:53 »
Idem... off depuis 11h, ça commence à faire long.... sur un mutu classique + un premium

Hors ligne Superbegood

  • Débutant
  • *
  • Messages: 37
    • SWITCHBOARD
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #5 le: 01 octobre 2013 à 13:52:24 »
Des nouvelles de la team PHPNET ???

Hors ligne pgweb

  • Débutant
  • *
  • Messages: 2
    • petit-grenier
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #6 le: 01 octobre 2013 à 14:53:59 »
PHPnet est en plus injoignable par téléphone..
Nous allons donner suite à votre appel = 25 minutes d'attente
Et plus aucun mail depuis 11h ce matin


Après 25 minutes, j'ai eu quelqu'un, il me dit souci fixé depuis 30 minutes, il va revoir cela pour voir si c'est vraiment résolu
« Modifié: 01 octobre 2013 à 14:57:53 par pgweb »

Hors ligne rescator

  • Connaisseur
  • ***
  • Messages: 299
    • http://www.web-alsace.net
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #7 le: 01 octobre 2013 à 14:56:01 »
idem pour moi. sur une douzaine de mutu !
aucune info, ni ici ni sur Facebook
Des infos sur l'Alsace ? une adresse...
web Alsace

Hors ligne pgweb

  • Débutant
  • *
  • Messages: 2
    • petit-grenier
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #8 le: 01 octobre 2013 à 14:58:43 »
Après 25 minutes, j'ai eu quelqu'un, il me dit souci fixé depuis 30 minutes, il va revoir cela pour voir si c'est vraiment résolu

Hors ligne elodie

  • Habitué
  • **
  • Messages: 136
    • phpnet
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #9 le: 01 octobre 2013 à 15:28:11 »
Bonjour,

Nous rencontrons un problème sur notre serveur d'e-mails POP.
Nos techniciens travaillent actuellement sur le problème.

Veuillez-nous excuser pour la gêne occasionnée.



Hors ligne Leonard

  • Débutant
  • *
  • Messages: 76
Re : Les serveurs pop de phpnet ne fonctionnent plus depuis ce matin ?
« Réponse #10 le: 01 octobre 2013 à 17:33:27 »
Bonjour,

Nous avons rencontré un souci sur nos serveurs POP (l'imap n'était pas impacté).
Ceci n'a pas engendré de perte de mails.

Le souci a été définitivement corrigé.
Merci de votre compréhension.