Auteur Sujet: Pop/smtp  (Lu 3534 fois)

0 Membres et 1 Invité sur ce sujet

Invité_tommy

  • Invité
Pop/smtp
« le: 11 juin 2003 à 23:05:11 »
Bonsoir,
peut on avoir une estimation de la date de retablissement du serveur pop/smtp, ça fait un moment qu'il n'y a plus eu de nouvelle sur le sujet post it.
C'est encore le delai de propagation dns ?
 

Hors ligne microtom

  • Connaisseur
  • ***
  • Messages: 315
    • http://www.biophyse.net
Pop/smtp
« Réponse #1 le: 11 juin 2003 à 23:14:22 »
Salut
Tu parles du webmail?
Parce que si tu utilises un client genre Mzilla ou outlook, ça fonctionne.

Hors ligne Risingson99

  • Connaisseur
  • ***
  • Messages: 418
    • http://www.dabox.tk
Pop/smtp
« Réponse #2 le: 12 juin 2003 à 02:07:58 »
Plus de probleme avec le DNS, j'arrive a check mes mails avec Outlook.

Hors ligne Marco

  • Débutant
  • *
  • Messages: 91
Pop/smtp
« Réponse #3 le: 12 juin 2003 à 11:09:19 »
Je confirme,

Je suis sur Mac avec Mail comme client... et ça roule !

Par contre le chargement des pages du site, qui semblait fulgurant après la réparation, est redevenu un peu plus lent - acceptable, ceci dit - maiiiiiiiis... c'est un autre sujet ;-)

Marco

tommy-pas-loggué

  • Invité
Pop/smtp
« Réponse #4 le: 12 juin 2003 à 11:12:49 »
Citer
Salut
Tu parles du webmail?
Parce que si tu utilises un client genre Mzilla ou outlook, ça fonctionne.
Je sais pas si c'est le webmail j'y comprends rien à tout ça, mais quand on m'ecrit je reçois rien (mais j'arrive à envoyer des mails maintenant).
Comment peut on relever ses mails @phpnet.org sans passer par le webmail ?
(j'ai outlook sur mon pc)

(mon adresse c'est webmaster@cybermhsc.phpnet.org)

Hors ligne Vaudøux

  • Habitué
  • **
  • Messages: 148
    • http://www.vaudoux.net
Pop/smtp
« Réponse #5 le: 12 juin 2003 à 12:26:17 »
par contre heu c'est normal qu'un mail mette plusieurs jours à m'arriver  :blink: ? (que j'utilise le smtp phpnet ou wanadoo :P)

titi

  • Invité
Pop/smtp
« Réponse #6 le: 12 juin 2003 à 12:27:40 »
rhooo vaudoux spagentil ca :P

Hors ligne microtom

  • Connaisseur
  • ***
  • Messages: 315
    • http://www.biophyse.net
Pop/smtp
« Réponse #7 le: 12 juin 2003 à 12:58:55 »
>tommy

Donc tu utilises un logiciel de messagerie (également appelé client mail....)

As-tu configuré outlook comme écris ici FAQ ?

Si non, vérifie ta configuration et refait un essai
 

Hors ligne philippe

  • Habitué
  • **
  • Messages: 222
Pop/smtp
« Réponse #8 le: 12 juin 2003 à 14:02:26 »
Bonjour,

Moi aussi g un gros problème avec le pop sur phpnet.
Je possède 3 ndd hébergé chez phpnet. Pour chacun d'eux je possède un compte mail postmaster. Les 3 comptes ont la même config et tous fonctionnaient bien...
La je viens de rentrer d un sejour à l'etranger et un de mes comptes pop ne recoit plus mes mails...
Explication: je peux envoyer un mail à cette adresse, je peux entrer dans le webmail et tout et tout....mais ma boite reste vide!!! (et les 2 autres comptes fonctionnent eux sans problème....

le compte mail qui pose un blème celui du domaine suivant:
lemassagethai.net
login phpnet: littlepili

merci

Hors ligne philippe

  • Habitué
  • **
  • Messages: 222
Pop/smtp
« Réponse #9 le: 12 juin 2003 à 14:21:59 »
bizarre....

je viens encore de faire quelques test rapides.

Je recois bien les mail envoyé par la fonction mail depuis mon site, ma pas ceux envoyé depuis yahoo, caramail.... ni même ceux envoyé direct depuis chez moi.... help please

Hors ligne Risingson99

  • Connaisseur
  • ***
  • Messages: 418
    • http://www.dabox.tk
Pop/smtp
« Réponse #10 le: 12 juin 2003 à 15:38:43 »
[offtopic] houlalala j'ai cru voir un vaudoux et un TiTi moa [/offtopic]

Hors ligne Vaudøux

  • Habitué
  • **
  • Messages: 148
    • http://www.vaudoux.net
Pop/smtp
« Réponse #11 le: 12 juin 2003 à 21:15:28 »
Citer
bizarre....

je viens encore de faire quelques test rapides.

Je recois bien les mail envoyé par la fonction mail depuis mon site, ma pas ceux envoyé depuis yahoo, caramail.... ni même ceux envoyé direct depuis chez moi.... help please
j'ai (enfin) reçu un failure notice à un de mes essais : pb de dns, va falloir que j'aille voir ça :/

Hors ligne Horus

  • Débutant
  • *
  • Messages: 54
    • http://www.wh40kspirit.com
Pop/smtp
« Réponse #12 le: 12 juin 2003 à 22:21:57 »
J'avais également ce problème.

pour le régler, supprimes le "2" derrière "pop.tonsite.com" et "smtp.tonsite.com"

Cela fonctionnera impec ensuite

(je suis sous pc, outlook, donc ça devrait t'aller)

Cordialement,
Horus Hades Chaotica,

Webmaster de l'HoloNet Impérial
http://www.empire-galactique.org

Webmaster de Warhammer 40.000 Spirit
http://www.wh40kspirit.com

Hors ligne maverick78

  • VIP
  • *****
  • Messages: 2 601
    • http://www.clan-ck.com
Pop/smtp
« Réponse #13 le: 12 juin 2003 à 22:29:39 »
soit c'est pop.tondomaine.com soit c'est pop2.phpnet.org mais surement pas pop2.tondomaine.com !
La force est dans la céréale
Clan cereal-killer : http://www.clan-ck.com

Ne te demande pas ce que ton pays peut faire pour toi mais plutôt ce que tu peux faire pour ton pays...(JF Kennedy)

Hors ligne microtom

  • Connaisseur
  • ***
  • Messages: 315
    • http://www.biophyse.net
Pop/smtp
« Réponse #14 le: 12 juin 2003 à 22:54:15 »
Bref : FAQ

:D