Auteur Sujet: Mail() Sur Le Serveur 2  (Lu 713 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Tommy

  • Connaisseur
  • ***
  • Messages: 275
    • Montpellier Interactif
Mail() Sur Le Serveur 2
« le: 01 septembre 2003 à 00:16:33 »
Bonjour,
je veux juste signaler qu'il y a apparemment un problème avec la fonction mail() depuis avant hier.J'ai fait des tests mais je ne reçois rien.
(Tout allait bien avant le changement de disque d'avant hier c'est peut etre lié ?)

Sinon tant que j'y suis avec les mails je voudrais signaler aussi que depuis Juin je ne reçois aucun mail sur le comptes que j'ai crée via le webmail.En envoi c'est impeccable mais en reception rien n'arrive.
(avant Juin ça fonctionnait bien)

Voilà, le deuxième problème n'est pas urgent, mais pour la fonction mail() elle m'est quand meme bien utile donc si vous pouviez faire quelque chose ...
(désolé je poste ici au lieu du panel pour savoir si c'est un problème juste avec mon compte (cybermhsc.phpnet.org) ou si d'autres sont dans le meme cas que moi)

Merci  ;)
« Modifié: 01 septembre 2003 à 00:16:58 par Tommy »

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Mail() Sur Le Serveur 2
« Réponse #1 le: 01 septembre 2003 à 00:20:05 »
je viens de verifier, tout est ok pourtant.
je recois instantanement ;)
 
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Tommy

  • Connaisseur
  • ***
  • Messages: 275
    • Montpellier Interactif
Mail() Sur Le Serveur 2
« Réponse #2 le: 01 septembre 2003 à 00:33:30 »
Ah ben oui effectivement ça marche à nouveau ce soir  :lol:
Merci