Auteur Sujet: L'activation À 21h A T-elle Bien Eu Lieu ?  (Lu 20471 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne tommy67

  • Débutant
  • *
  • Messages: 17
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #60 le: 30 août 2005 à 23:05:01 »
y a du mieux, il reste ce problème de hoerdtonline.phpnet.org que je ne peux pas vérifier (je n'ai pas la main...)

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #61 le: 30 août 2005 à 23:06:01 »
Citer
y a du mieux, il reste ce problème de hoerdtonline.phpnet.org que je ne peux pas vérifier (je n'ai pas la main...)
je vois pas de prb dessus....
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #62 le: 30 août 2005 à 23:06:41 »
Citer
Citer
bah il faut les configurer correctement via le panel.
J'ai l'impression d'avoir un écriteau au dessus de la tête avec écrit demeuré dessus.

C'est configuré proprement dans le panel avec les bons chemins d'accès.
Seulement je ne comprends pas pourquoi ca me met ça.
donne plus d'infos sinon comment veux tu qu'on ne te prenne pas pour un demeuré
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne =CW=WB

  • Débutant
  • *
  • Messages: 13
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #63 le: 30 août 2005 à 23:07:22 »
Moi en tous cas ça ne marche pas.
Citer
Error. Domain celtik-warriors.phpnet.org was not found in the assign file

Hors ligne nad13

  • Débutant
  • *
  • Messages: 63
    • http://www.photomaltese.com
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #64 le: 30 août 2005 à 23:07:46 »
Yes :-) ça marche...les domaines repointent...les bases fonctionnent...

les galeries avec les photos mises hier apres midi en pleine migration sont réapparues...je n'y croyais meme pas....

Bravo Thibault...

tres cordialement,

 :D

Nadine Maltese
Journaliste & Photographe

http://www.photomaltese.com / http://www.mariage-fr.net / http://www.leami.tk / http://www.unafam13.org / http://www.web-guide-fr.com / http://www.musicburga.com etc....

Hors ligne =CW=WB

  • Débutant
  • *
  • Messages: 13
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #65 le: 30 août 2005 à 23:12:02 »
Ya du mieux pour l'accès aux adresses mail mais le domaine pointe tjrs sur le mauvais répertoire et je n'y ai pas accès dans le panel. Encore une fois, comment peut-on le modifier.
 

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #66 le: 30 août 2005 à 23:13:58 »
Citer
Ya du mieux pour l'accès aux adresses mail mais le domaine pointe tjrs sur le mauvais répertoire et je n'y ai pas accès dans le panel. Encore une fois, comment peut-on le modifier.
la question est : pourquoi ne peux tu pas le changer dans le panel ?
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne =CW=WB

  • Débutant
  • *
  • Messages: 13
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #67 le: 30 août 2005 à 23:15:38 »
Le bouton n'est pas actif.
J'ai 3 domaines: 2 achetés sur lesquels j'ai la main (ça fonctionne).
Le 3ème est celtik-warriors.phpnet.org (domaine par défaut affecté par phpnet). Je ne peux pas modifier celui-ci qui pointe sur un sous répertoire et non pas sur la racine (www).
Merci...

Hors ligne diaoul

  • Expert
  • ****
  • Messages: 663
    • http://diaoul.net
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #68 le: 30 août 2005 à 23:22:36 »
merci beaucoup. :D  

Hors ligne =CW=WB

  • Débutant
  • *
  • Messages: 13
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #69 le: 30 août 2005 à 23:28:35 »
So ?  

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #70 le: 30 août 2005 à 23:31:23 »
reglé au prochaine reboot
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne =CW=WB

  • Débutant
  • *
  • Messages: 13
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #71 le: 30 août 2005 à 23:32:24 »
J'ai l'impression qu'il y a confusion entre mon login et mon nom de domaine.
Je me retrouve avec un domaine monlogin.phpnet.org qui fonctionne au lieu d'avoir le domaine celtik-warriors.phpnet.org comme avant......
?????????????????????????????

Hors ligne Salokyn

  • Débutant
  • *
  • Messages: 60
    • http://www.lesenfoiresdelabd.net
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #72 le: 30 août 2005 à 23:34:04 »
Pour moi, tout est rentré dans l'ordre : mon nom de domaine et les sous domaines marchent à nouveau (bien que j'ai eu à les corriger cet après-midi) et les fichiers htaccess ont repris leurs fonctions.

Thibaud, t'es troooop fort ;)

NB: J'étais sur le Cluster 1

Hors ligne vincentpuech

  • Débutant
  • *
  • Messages: 20
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #73 le: 30 août 2005 à 23:35:02 »
Bonjour Thibaud,

j'ai le même problème que =CW=WB, à savoir :

1) mon domaine (redirection d'un .com) ne pointe pas sur le bon répertoire.
2) les sous-domaines fonctionnent mais ne sont pas satisfaisant à mon point de vue puisque certains scripts ne passent plus

Peux-tu m'indiquer quand aura lieu le prochain Reboot ?

Cordialement

Hors ligne =CW=WB

  • Débutant
  • *
  • Messages: 13
L'activation À 21h A T-elle Bien Eu Lieu ?
« Réponse #74 le: 30 août 2005 à 23:36:36 »
Pour être exhaustif, en revanche tout fonctionne côtés mail, sur le bon domaine.....