Auteur Sujet: Plus De Site !  (Lu 817 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne toutmou

  • Débutant
  • *
  • Messages: 2
Plus De Site !
« le: 01 septembre 2005 à 07:58:12 »
Bonjour
J'ai deux petits sites sans prétentions, l'un basé sur phpforge ( avec base  sql ), l'autre sous guppy ( sans base sql ), le second fonctionne encore mais le premier est innaccessible depuis deux jours ( sablier et page blanche, même pas de messages d'erreurs ! )
J'ai bien lu les messages dans le forum mais je n'ai rien trouvé qui m'aide.
N'etant pas webmaster, ni informaticien si quelqu'un pouvais me donner une reponse claire sur mon probléme ce serait sympa parce que la je vois pas ce qui ne va pas.
Je n'ai pas de nom de domaine, je suis sous( login.phpnet.org )
Merci

Hors ligne Ice

  • VIP
  • *****
  • Messages: 2 403
    • ATFX
Plus De Site !
« Réponse #1 le: 01 septembre 2005 à 09:20:33 »
Tu utilises sans doute une ancienne IP SQL.
Il faudrait donc que tu puisses la modifier, et mettre l'ip correspondante (cf faq)

Hors ligne xjehl

  • Débutant
  • *
  • Messages: 98
    • http://www.avionic-online.com
Plus De Site !
« Réponse #2 le: 01 septembre 2005 à 12:30:22 »
il est important de faire des mises à jour de la structur pour ce type de sute (Phpnuke ...Phpbb)

a+
           

Hors ligne toutmou

  • Débutant
  • *
  • Messages: 2
Plus De Site !
« Réponse #3 le: 01 septembre 2005 à 16:31:36 »
Ca marche c'etait bien l'IP je pensais l'avoir fait  :huh: désolé .
En tout cas merci pour votre aide