Auteur Sujet: Probleme De Mails Sur Le Cluster 1 ?  (Lu 7680 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Lanzecki

  • Débutant
  • *
  • Messages: 30
    • http://
Probleme De Mails Sur Le Cluster 1 ?
« le: 07 février 2006 à 10:51:47 »
Bonjour,

Depuis ce matin nous avons des problèmes de mails. Nous ne recevons rien et en envoi nous avons une erreur. Nous sommes sur le cluster 1.

Est-ce que d'autres personnes ont ce problème ou c'est juste nous et dans ce cas j'ouvre un ticket ?

bonne journée


Lanzecki

Hors ligne luck-yluk

  • Débutant
  • *
  • Messages: 2
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #1 le: 07 février 2006 à 11:16:13 »
oui j'ai la même chose,

apparemment surtout sur les envoies

qq write error or disk full (#4.3.0)  

Hors ligne Sunil

  • Débutant
  • *
  • Messages: 12
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #2 le: 07 février 2006 à 11:32:01 »
Pareil plus aucun mail depuis ce matin... assez embétant ! Aucun en entrant et sortant je n'ai pas testé !

A+

 

Hors ligne natsimhan

  • Débutant
  • *
  • Messages: 6
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #3 le: 07 février 2006 à 11:35:47 »
j'ai aussi cette erreur pour les envois

qq write error or disk full (#4.3.0)

Hors ligne Gorn`Nova

  • Habitué
  • **
  • Messages: 140
    • http://www.damnes.com
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #4 le: 07 février 2006 à 11:38:55 »
pareil, meme probleme, je n'ai rien recu depuis ce matin...

j'espere juste que mes mails "boulot" ne sont pas perdus mais juste en queue <_<

 



Que celui qui n'a jamais bu me jette la première bière !
¤Divide By Cucumber Error. Please Reinstall Universe And Reboot¤

Hors ligne Gorn`Nova

  • Habitué
  • **
  • Messages: 140
    • http://www.damnes.com
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #5 le: 07 février 2006 à 11:39:01 »
edit

en plus le forum merdouille  :blink:
« Modifié: 07 février 2006 à 11:40:45 par Gorn`Nova »



Que celui qui n'a jamais bu me jette la première bière !
¤Divide By Cucumber Error. Please Reinstall Universe And Reboot¤

Hors ligne totolabellevie

  • Débutant
  • *
  • Messages: 14
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #6 le: 07 février 2006 à 11:55:02 »
Bonjour :)
Moi aussi, meme PB

Hors ligne doingenia

  • Débutant
  • *
  • Messages: 9
    • http://www.doingenia.fr
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #7 le: 07 février 2006 à 12:07:15 »
Hello

Mon dernier mail reçu : aujourd'hui 7h20 depuis plus rien malgrès les tests que j'ai pu effectuer.
Denis
Do Ingenia - Internet & Communication
http://www.doingenia.fr

Hors ligne Gorn`Nova

  • Habitué
  • **
  • Messages: 140
    • http://www.damnes.com
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #8 le: 07 février 2006 à 12:27:58 »
je precise que le probleme est autant valable pour les pop que pour les redirections...

tests effectues regulierement depuis differentes boites (envoi depuis gmail, le serveur exchange de ma boite, hotmail, et depuis mon smtp fai), rien n'arrive sur aucune des adresses destinataires.

 



Que celui qui n'a jamais bu me jette la première bière !
¤Divide By Cucumber Error. Please Reinstall Universe And Reboot¤

Hors ligne Sunil

  • Débutant
  • *
  • Messages: 12
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #9 le: 07 février 2006 à 14:00:51 »
Pas de nouvelles ? ca commence à devenir problématique... j'espère déjà qu'ils ne sont pas perdu ces mails...
D'un coté ca repose, je viens de passer de 20 mails par heures au service technique à 0 :)

A+

Hors ligne HoPHP

  • Débutant
  • *
  • Messages: 76
    • Le grand rien
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #10 le: 07 février 2006 à 14:34:56 »
Ici aussi. Même erreur, mêmes symptômes. C'est grave docteur ? Quelqu'un a déjà ouvert un ticket ?

@+, HoPHP

P.S. Comment ça "tu ne viens que quand tu as un problème !" :D

Hors ligne Garek

  • Débutant
  • *
  • Messages: 19
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #11 le: 07 février 2006 à 14:40:57 »
Bonjour,

est-ce qu'il serait possible de savoir si les personnes compétentes sont au courant du problème ?

Merci.

P.S.: pareil que HoPHP  ;)  

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #12 le: 07 février 2006 à 14:41:39 »
Grrrrrrrrr idem
je rentre de 3 jours de déplacements, impossible d'accèder aux mails sur #1
et de plus, ce qui m'inquiète, quand je vais dans l'admin : Error. Domain xxxxxxxxxx.com was not found in the assign file

Encore plus inquiétant, c'est que pour un autre domaine sur le même compte (et donc sur le #1) j'accède aux mails et à leur administration ......

Et malgrès un tiquet support créé, je n'ai pas de réponse ....
Bertrand

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #13 le: 07 février 2006 à 14:46:58 »
Contacté par téléphone à l'instant, le support :
"on est au courant qu'il y a des problèmes de mails, on travaille dessus, et cela sera résolu en milieu d'après midi"
Oui,mais à part cela il se passe quoi ?
C'est rassurant non ?
 
Bertrand

Hors ligne Sunil

  • Débutant
  • *
  • Messages: 12
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #14 le: 07 février 2006 à 14:59:40 »
Bha c'est le premier GROS problème de mail sur le C1 depuis quelque temps, :huh:  donc un de temps en temps c'est pas la mort... bien que je sois dans une grosse merde si les mails sont perdu...
Mais je suis sur qu'ils ne le sont pas (hein que j'en suis sur ???  :blink: )
Donc reste qu'à attendre  :unsure:

Sunil... qui recherche un système fiable à 100% garantie avec une gestion en ligne idéale et parfaite de ses mails avec des boites sans limite de taille aussi bien en reception qu'en archivage..... Annoncez moi votre prix  :D