Auteur Sujet: Probleme De Mails Sur Le Cluster 1 ?  (Lu 7841 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne fchantret

  • Débutant
  • *
  • Messages: 16
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #30 le: 08 février 2006 à 17:46:48 »
Citer
non, dans ton cas fais une reinit des mails dans le panel.
tu as surement été detecté par le systeme par un "spammé" a mort et donc ca a du te couper le domaine au niveau mails.

Reinitialise le domaine au niveau mails et ca devrait regler ton probleme.
Merci Thibaud de ta réponse.

Cependant l'URL suivante est innaccessible :

http://87.98.197.40:82/cgi-bin/qmailadmin

donc je ne peux mettre à jour l'activation des mails.

Cependant, si une telle démarche est nécessaire pour réactiver les mails et que l'url est  normallement accessible, je pense que sur ce genre de situation de crise, il serait intéressant d'implémenter une fonctionnalité sur le panel d'admin :

Marquer des messages importants directement sur l'accueil du panel après login. Ainsi, çà permettrait aux gens concernés de directement voir un problème potentiel et d'y faire face rapidement.

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #31 le: 08 février 2006 à 18:21:17 »
l'url fonctionne, c'est ton firewall qui te bloque l'accès au port 82 !
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne alex

  • VIP
  • *****
  • Messages: 1 915
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #32 le: 08 février 2006 à 18:31:46 »
Non, c'est down :)

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #33 le: 08 février 2006 à 18:45:54 »
autant pour moi
c'est réglé  
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne fchantret

  • Débutant
  • *
  • Messages: 16
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #34 le: 08 février 2006 à 20:48:00 »
Citer
autant pour moi
c'est réglé
Euh on progresse mais :

Error. Domain chantret.com was not found in the assign file

Il ne trouve plus mon domaine sur l'interface qmail. Cependant, le domaine pointe bien vers un site (enfin vide mais c'est normal) au niveau web. Le domaine n'est donc pas complêtement foiré sur les DNS.

Hors ligne alex

  • VIP
  • *****
  • Messages: 1 915

Hors ligne fchantret

  • Débutant
  • *
  • Messages: 16
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #36 le: 08 février 2006 à 21:43:11 »
Citer
http://phpnet.null.fr/wakka.php?wiki=MailDomainNotFound
Merci pour ce lien wiki.

Cependant, je ne suis dans aucun des 2 cas. Celà fait des mois que je gère les mails sur ce domaine, je fais de la redirection et non du compte POP et il doit y en avoir 4 ou 5 à tout casser dont seulement 2 réellement exploités (et malheureusement fortement spammé).

Suis je obligé de réinitialiser les mails sur le domaine ?

Hors ligne alex

  • VIP
  • *****
  • Messages: 1 915
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #37 le: 08 février 2006 à 21:49:04 »
As-tu renouvellé ton compte récemment ?

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #38 le: 09 février 2006 à 15:38:32 »
Je suis dans le même cas ...
Impossibilité de recréer mes mails
le support ne répond pas
c'est d'eux que viens l'erreur
et tout est bloqué !
Je n'en peux plus ... ils pénalisent par leur bétise 2 comptes professionnels avec des mails importants en attente !
Bertrand

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #39 le: 09 février 2006 à 15:46:50 »
pas de prb de notre cote.
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #40 le: 09 février 2006 à 15:50:08 »
si, si, toujours le ^même problème : Error. Domain magniette.com was not found in the assign file
Bertrand

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #41 le: 09 février 2006 à 16:00:16 »
non, dans ton cas fais une reinit des mails dans le panel.
tu as surement été detecté par le systeme par un "spammé" a mort et donc ca a du te couper le domaine au niveau mails.

Reinitialise le domaine au niveau mails et ca devrait regler ton probleme.
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #42 le: 09 février 2006 à 16:06:06 »
Déjà fait hier soir sans aucun résultat
Je veux bien réessayer
mais, soit d'accord avec moi, il est inadmissible de couper les mails à une personne (que dis-je, tout un domaine) surtout quand il y a des adresses de sociétés.
Si on est spammé, une fois la boite pleine ... elle déborde !
Et je ne pense pas avoir fait parti de ceux là, une 20n de spams par jour ...
Quand à ton support .. il ne répond pas ...
Bertrand

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #43 le: 09 février 2006 à 16:39:05 »
Et voila .. plus de 15mn depuis la réinit ... toujours le même message : Error. Domain magniette.com was not found in the assign file
Bertrand

Hors ligne alex

  • VIP
  • *****
  • Messages: 1 915
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #44 le: 09 février 2006 à 17:43:02 »
Nic-Handle ?