Auteur Sujet: Probleme De Mails Sur Le Cluster 1 ?  (Lu 7779 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #45 le: 09 février 2006 à 18:02:23 »
MB4
Bertrand

Hors ligne DragoonMaster

  • Débutant
  • *
  • Messages: 21
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #46 le: 09 février 2006 à 18:11:15 »
Je n'avais pas vu ce post, pour ne pas me repeter : http://www.phpnet.org/forum/index.php?showtopic=8174

Merci d'avance !

Hors ligne alex

  • VIP
  • *****
  • Messages: 1 915
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #47 le: 09 février 2006 à 18:17:16 »
Inutile de crossposter, on sait lire...

Pour Bertrand, (re) contacte le support en précisant que tu as déjà réintialisé et que ça ne change rien et que tu as posté ici.

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #48 le: 09 février 2006 à 19:27:31 »
c fait, tiquet 11600
à l'instant
ca devient urgent
 
Bertrand

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Probleme De Mails Sur Le Cluster 1 ?
« Réponse #49 le: 09 février 2006 à 19:58:23 »
mails1:~# /home/vpopmail/bin/vdominfo magniette.com
domain: magniette.com
uid:    89
gid:    89
dir:    /home/vpopmail/domains/y/magniette.com
users:  1
 
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET