Auteur Sujet: Nouveau probleme sur le filer 1  (Lu 12952 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau probleme sur le filer 1
« Réponse #45 le: 20 mai 2006 à 14:05:41 »
c'est réglé pour les mails
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne lpascalon

  • Débutant
  • *
  • Messages: 26
    • PowerBook-fr.com
Re : Nouveau probleme sur le filer 1
« Réponse #46 le: 20 mai 2006 à 14:22:46 »
Merci...
A bientot
Ludovic
Site dédié aux PowerBook
Site dédié aux MacBook


Hors ligne HelpSurf.Be

  • Débutant
  • *
  • Messages: 23
Re : Nouveau probleme sur le filer 1
« Réponse #47 le: 20 mai 2006 à 15:02:46 »

Est-ce normal que nous n'avons plus accès à nos comptes ftp?

merci

Hors ligne bughuntbe

  • Débutant
  • *
  • Messages: 30
Re : Nouveau probleme sur le filer 1
« Réponse #48 le: 20 mai 2006 à 22:48:12 »
Félicitations et merci pour tout le dévouement dont phpnet fait preuve !
De la nécessité vient la créativité !

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau probleme sur le filer 1
« Réponse #49 le: 20 mai 2006 à 23:17:44 »
Unit     UnitType  Status         %Cmpl  Port  Stripe  Size(GB)  Blocks
-----------------------------------------------------------------------
u0       RAID-10   OK             -      -     64K     838.16    1757749248
u0-0     RAID-1    OK             -      -     -       -         -
u0-0-0   DISK      OK             -      p2    -       279.387   585916416
u0-0-1   DISK      OK             -      p1    -       279.387   585916416
u0-1     RAID-1    OK             -      -     -       -         -
u0-1-0   DISK      OK             -      p4    -       279.387   585916416
u0-1-1   DISK      OK             -      p3    -       279.387   585916416
u0-2     RAID-1    OK             -      -     -       -         -
u0-2-0   DISK      OK             -      p0    -       279.387   585916416
u0-2-1   DISK      OK             -      p5    -       279.387   585916416



ah je prefere voir les OK partout :)
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne manhattan

  • Débutant
  • *
  • Messages: 47
Re : Nouveau probleme sur le filer 1
« Réponse #50 le: 21 mai 2006 à 08:16:21 »
C'est lent ce dimanche matin sur le mutualisé 1 !!!, on se demande quand cela fonctionnera vraiment correctement et ... vraiment pendant longtemps !!!!

Chez vous c'est comment ?
 
Certaines pages ne s'affichent pas correctement, d'autres ne sont pas trouvées....css ignorées....
Pourquoi ?  :wacko: :wacko:
 
 

Hors ligne Natd1pointctout

  • Débutant
  • *
  • Messages: 4
Re : Nouveau probleme sur le filer 1
« Réponse #51 le: 21 mai 2006 à 08:19:44 »
Chez moi c'est une demande de connection sur 10 qui aboutit !
C'est ENCORE en panne ! Je n'en peux plus !

Hors ligne Nuada

  • Débutant
  • *
  • Messages: 54
    • http://www.jecreemonsite.net/
Re : Nouveau probleme sur le filer 1
« Réponse #52 le: 21 mai 2006 à 08:21:10 »
Pareil et cela dure depuis au moins une demi-heure !

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau probleme sur le filer 1
« Réponse #53 le: 21 mai 2006 à 08:25:25 »
je regarde mais deja c'est pas un probleme de filer, tout est ok dessus
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau probleme sur le filer 1
« Réponse #54 le: 21 mai 2006 à 08:26:56 »
c'etait un node qui allait mal au reboot.
je l'ai jarté
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Nouveau probleme sur le filer 1
« Réponse #55 le: 21 mai 2006 à 10:11:20 »
je viens de passer 2h a faire en sorte qu'un de mes scripts de monitoring refonctionne.
En kernel 2.6, il ne voulait plus fonctionner correctement. A présent c'est ok et cela permettra: de reduire le temps de coupure lors des reboots le matin, de desactiver automatiquement un node qui tombe en panne. Ca fonctionnait encore il y a environ 2 mois et ce depuis des années mais apres le remplacement du routeur, il n'y avait plus moyen que cela se fasse automatiquement.

Mais ouufff :) j'ai trouvé une solution!
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne BadFurDay

  • Cerveau: OFF
  • Habitué
  • **
  • Messages: 224
    • NoBleme - forum et jeux en ligne
Re : Nouveau probleme sur le filer 1
« Réponse #56 le: 21 mai 2006 à 10:41:20 »
Merci encore thibaud, t'es le meilleur!  ^_^

Hors ligne manhattan

  • Débutant
  • *
  • Messages: 47
Re : Nouveau probleme sur le filer 1
« Réponse #57 le: 21 mai 2006 à 19:18:50 »
Bravo Thibaud et à demain matin pour une nouvelle panne ! ^_^

Hors ligne doingenia

  • Débutant
  • *
  • Messages: 9
    • http://www.doingenia.fr
Re : Nouveau probleme sur le filer 1
« Réponse #58 le: 02 juin 2006 à 13:45:25 »
Depuis ce matin j'ai de nouveau des pb avec mes sites.

Les symptômes sont les suivants :

Ils se chargent partiellement, de façon aléatoire, semble-t'-il, par moment il manque des images, par moment fois la feuille de styles et quelques fois même il ne trouve pas la page et j'ai le message suivant :

Not Found

The requested URL /index.php was not found on this server.
Denis
Do Ingenia - Internet & Communication
http://www.doingenia.fr

Hors ligne BadFurDay

  • Cerveau: OFF
  • Habitué
  • **
  • Messages: 224
    • NoBleme - forum et jeux en ligne
Re : Re : Nouveau probleme sur le filer 1
« Réponse #59 le: 02 juin 2006 à 13:48:04 »
Depuis ce matin j'ai de nouveau des pb avec mes sites.

Les symptômes sont les suivants :

Ils se chargent partiellement, de façon aléatoire, semble-t'-il, par moment il manque des images, par moment fois la feuille de styles et quelques fois même il ne trouve pas la page et j'ai le message suivant :

Not Found

The requested URL /index.php was not found on this server.

http://www.phpnet.org/forum/index.php/topic,8751.0.html