Auteur Sujet: Probleme cl2-mails1  (Lu 11363 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Probleme cl2-mails1
« Réponse #15 le: 13 octobre 2006 à 14:46:05 »
le probleme recommence.
je traite
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne edito

  • Débutant
  • *
  • Messages: 9
Re : Probleme cl2-mails1
« Réponse #16 le: 13 octobre 2006 à 14:48:42 »
Désolé Thibaud mon client et moi meme - tout comme d'autre sur le forum- ne revons pas, ca ne marche pas ! Et sur le cluster 2 ca ne marche pas depuis hier! Le mot de passe n'a pas été changé ! Ca a remarché hier dans la journée et à nouveau plus depuis hier soir. Vous pouvez vérifier : compte BT4, nom de domaine Aromance.net.
Désolé et merci

Hors ligne gargs

  • Débutant
  • *
  • Messages: 88
    • http://forum.amusegueule.com
Re : Probleme cl2-mails1
« Réponse #17 le: 13 octobre 2006 à 14:50:29 »
Bonjour Thibaud,

je suis sur le 2.
J'ai sur un de mes compte pop une demande de mot de passe alors que je n'ai strictement rien changé.

Je ne reçois qu'au compte-goutte les anciens mails de ces deux derniers jours, je dirais même que je n'en reçois quasiment pas, alors qu'il doit y en avoir au mini 100 je pense.

Combien de temps doit-on attendre avant de considérer que c'est perdu, et que l'on doit relancer les éventuels envoyeurs ?

a+

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Probleme cl2-mails1
« Réponse #18 le: 13 octobre 2006 à 14:53:03 »
la tout est réglé.
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Re : Probleme cl2-mails1
« Réponse #19 le: 13 octobre 2006 à 14:57:45 »
FAUX !
Pas reglé sur #1 !!
Bertrand

Hors ligne edito

  • Débutant
  • *
  • Messages: 9
Re : Probleme cl2-mails1
« Réponse #20 le: 13 octobre 2006 à 14:59:05 »
Au risque de passer pour un client chiant, mais ca ne marche pas chez moi ! ni sur cluster 1 ni sur le clsuter 2 !

Erreur sur le 1 :
Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité. Compte : 'info@inas-net.org', Serveur : 'pop.phpnet.org', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Erreur sur le 2:
Problème de connexion à votre serveur de messagerie. Votre mot de passe a été refusé. Compte : 'pop2.phpnet.org', Serveur : 'pop2.phpnet.org', Protocole : POP3, Réponse du serveur : '-ERR authorization failed', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC92

Merci

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Probleme cl2-mails1
« Réponse #21 le: 13 octobre 2006 à 14:59:13 »
j'ai parlé 2 minutes trop tot car a present, j'ai fixé la situation.
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Fozzy

  • VIP
  • *****
  • Messages: 1 787
    • http://kipt.mferon.com
Re : Probleme cl2-mails1
« Réponse #22 le: 13 octobre 2006 à 14:59:45 »
je confirme, c'est ok :)

Hors ligne skymoon

  • Débutant
  • *
  • Messages: 9
Re : Probleme cl2-mails1
« Réponse #23 le: 13 octobre 2006 à 15:00:51 »
pareil pour moi, c'est réglé !
merciiii

en fait non, ça redéconne... ça va ça vient...
« Modifié: 13 octobre 2006 à 15:02:56 par skymoon »

Hors ligne sarah33

  • Débutant
  • *
  • Messages: 8
Re : Probleme cl2-mails1
« Réponse #24 le: 13 octobre 2006 à 15:02:40 »
peut etre qu'il n'y aplus de problèmes avec les mails mais par contre impossible de faire des mises à jour problème FTP

Hors ligne Bertrand

  • Habitué
  • **
  • Messages: 132
    • http://www.sapeurspompiers.com/
Re : Probleme cl2-mails1
« Réponse #25 le: 13 octobre 2006 à 15:02:54 »
toujours pas pour moi ....  :angry:
Bertrand

Hors ligne Fozzy

  • VIP
  • *****
  • Messages: 1 787
    • http://kipt.mferon.com
Re : Probleme cl2-mails1
« Réponse #26 le: 13 octobre 2006 à 15:03:10 »
heu, bah non, finalement, ça recommence :D
Bertrand>ça sert à rien de s'énerver, c'est l'essuyage de plâtre, c'est normal :)
« Modifié: 13 octobre 2006 à 15:04:42 par Fozzy »

Hors ligne actugamers

  • Débutant
  • *
  • Messages: 28
Re : Probleme cl2-mails1
« Réponse #27 le: 13 octobre 2006 à 15:07:07 »
Moi pas de probleme de connexion, mais, je n'ai toujours pas reçu mes mails d'hier....


la liste d'attente est elle encore longue???


Hors ligne edito

  • Débutant
  • *
  • Messages: 9
Re : Probleme cl2-mails1
« Réponse #28 le: 13 octobre 2006 à 15:07:48 »
Mon probleme sur le CLuster1 est réglé mais pour mon client sur le Cluster2 toujours PAS. Il va finir par me lyncher ! ;-) Quelqu'un peut regarder pourquoi il reconnait pas le motd de passe ? Sinon est-il possible d'activer l'interface qmail pour que je puisse re-saissir les mots de passes ?

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Probleme cl2-mails1
« Réponse #29 le: 13 octobre 2006 à 15:19:17 »
je regle les problemes et je reviens vers vous
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET