Auteur Sujet: Site lent / Ping long  (Lu 5268 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne xav_allswing

  • Débutant
  • *
  • Messages: 52
    • http://www.allswing.org
Re : Site lent / Ping long
« Réponse #30 le: 09 novembre 2006 à 19:35:55 »
Bonjour,
Si ça peut donner des pistes côté pings ils sont aussi un peu dans les choux, depuis wanamou tout du moins, y compris vers les dédiés :

De l'extérieur vers un dédié phpnet :
Détermination de l'itinéraire vers blabla [195.144.11.1xx] avec un maximum de 30 sauts :

  1   <10 ms   <10 ms   <10 ms  192.168.0.110
  2    48 ms    47 ms    46 ms  local312.lnfny151.FontenaySousBois.francetelecom.net [193.253.160.3]
  3     *        *       47 ms  80.10.215.213
  4    47 ms    47 ms    47 ms  pos4-1.nrsta304.Paris.francetelecom.net [193.252.99.81]
  5    46 ms    46 ms    48 ms  193.252.99.78
  6     *        *        *     Délai d'attente de la demande dépassé.
  7   147 ms   148 ms   150 ms  cogent.GW.opentransit.net [193.251.254.242]
  8   154 ms   155 ms   154 ms  p12-0.core01.par01.atlas.cogentco.com [130.117.1.238]
  9   147 ms   150 ms   153 ms  v68.mpd01.par01.atlas.cogentco.com [130.117.1.50]
 10   163 ms     *      161 ms  195.144.11.1xx

D'un dédié phpnet vers l'extérieur (wanadoo) :
traceroute to 193.252.xx.xx (193.252.xx.xx), 30 hops max, 38 byte packets
 1  * rt.phpnet.org (195.144.11.1)  8.937 ms  8.810 ms
 2  g10-0-0-68.core01.par01.atlas.cogentco.com (130.117.1.49)  8.605 ms  9.723 ms  8.865 ms
 3  p2-0.core01.par04.atlas.cogentco.com (130.117.1.237)  9.735 ms  9.852 ms  9.615 ms
 4  * tengige0-15-0-1-62.auvtr1.Aubervilliers.opentransit.net (193.251.254.245)  117.921 ms *
 5  po11-0.pascr3.Paris.opentransit.net (193.251.243.78)  119.037 ms  117.299 ms  117.821 ms
 6  pos13-1.nrsta304.Paris.francetelecom.net (193.251.126.49)  117.187 ms  115.810 ms  114.199 ms
 7  193.252.162.137 (193.252.162.137)  109.703 ms  111.798 ms  113.317 ms
 8  80.10.215.214 (80.10.215.214)  116.566 ms  115.438 ms  120.072 ms
 9  yy-xx.abo.wanadoo.fr (193.252.xx.xx)  166.804 ms  166.911 ms  165.309 ms
La paresse des autres est une menace pour la mienne ...
Allswing.org

Hors ligne dan69

  • Habitué
  • **
  • Messages: 120
    • http://loeildedan.free.fr
Re : Site lent / Ping long
« Réponse #31 le: 10 novembre 2006 à 11:33:45 »
moi j ai plus rien..la

connexion impossible

Dan

Hors ligne laurent94

  • Débutant
  • *
  • Messages: 9
Re : Site lent / Ping long
« Réponse #32 le: 10 novembre 2006 à 12:19:54 »
Je confirme c'est très lent pour moi aussi depuis le déménagement, c'est la raison de ma visite sur le forum Technique et Commercial de PHPNET ce midi pour voir si je suis le seul à faire cette constatation. J'ai choisi l'hébergeur PHPNET en 2004 pour son savoir faire et sa maitrise des sites en php. j'espère retrouver ces qualités très rapidement

Laurent
www.photosdedanse.com

Hors ligne thibaud

  • VIP
  • *****
  • Messages: 3 909
    • http://www.phpnet.org/
Re : Site lent / Ping long
« Réponse #33 le: 10 novembre 2006 à 12:33:16 »
le necessaire est en train d'etre fait pour revenir a une situation normale.

De plus un serveur sql3 va etre mis en place rapidement pour assurer notre augmentation d'activité
Thibaud GRANGIER
Division Technique mutualise-dedie
PHPNET

Hors ligne Eric2

  • Habitué
  • **
  • Messages: 150
Re : Site lent / Ping long
« Réponse #34 le: 10 novembre 2006 à 22:03:02 »
Ce soir à 22h00

  1     1 ms     1 ms     1 ms  192.168.0.1
  2     *        *        *     Délai d'attente de la demande dépassé.
  3    30 ms     *        *     10.224.13.129
  4    34 ms    29 ms    29 ms  pos0-1-0-0.nrstr101.Schiltigheim.francetelecom.net [193.252.100.174]
  5    34 ms    32 ms    32 ms  193.252.100.190
  6    33 ms    33 ms    33 ms  po11-0.fftcr3.FrankfurtAmMain.opentransit.net [193.251.242.202]
  7     *        *       44 ms  pos0-7-0-3.auvtr1.Aubervilliers.opentransit.net [193.251.242.110]
  8    54 ms    53 ms    52 ms  cogent.GW.opentransit.net [193.251.254.242]
  9    54 ms    53 ms    53 ms  p12-0.core01.par01.atlas.cogentco.com [130.117.1.238]
 10    55 ms    54 ms    53 ms  v68.mpd01.par01.atlas.cogentco.com [130.117.1.50]
 11    64 ms    61 ms    63 ms  ns.phpnet.org [195.144.11.40]

Itinéraire déterminé.

Hors ligne Eric2

  • Habitué
  • **
  • Messages: 150
Re : Site lent / Ping long
« Réponse #35 le: 14 novembre 2006 à 12:00:27 »
Bravo! les temps de reponses semblent revenus ce qu'ils etaient, cad rapides.
ping de 40ms environ comme avant.
merci.

Hors ligne xav_allswing

  • Débutant
  • *
  • Messages: 52
    • http://www.allswing.org
Re : Site lent / Ping long
« Réponse #36 le: 14 novembre 2006 à 12:23:25 »
C'est clair ça semble bien mieux depuis peu :)
Bon depuis mon boulot les pings sont toujours un peu moisis (wanadoo moyenne 140ms) mais depuis chez moi c'est nickel (free moyenne 28ms).
La paresse des autres est une menace pour la mienne ...
Allswing.org

Hors ligne Clamsy

  • Débutant
  • *
  • Messages: 3
Re : Site lent / Ping long
« Réponse #37 le: 15 novembre 2006 à 09:32:50 »
nikel , tt a l'air OK.

c'etait surement du au probleme de serveur SQL

Bien joué.